Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход


Brio 1 л плохо заводиться на холодную
На страницу Пред.  1, 2
 
Ответить    Все форумы » Hafei
Автор Сообщение
ALEXIUS


Авто: Hafei Brio (Lobo) 1.1
Откуда: Агрыз
Сообщения: 252
Профиль
Регистрация: 06.04.2010
Возраст: 47
Профиль

Ссылка на сообщение23 Jun 2016 09:35
Ответить с цитатой

Подобного рода "холостые" наблюдал на своей машине. Причину долгое время найти не удавалось. НО!!! она была в плохо обжатом контакте "массы" на датчике положения дроссельной заслонки. Обнаружилась при замене "хвоста". Обороты плавали от 1500 до 2500. Иногда помогала замена ДПДЗ, но не надолго ( по-ходу пока контакт присутствовал.)
Отправить ЛС
MagistrBOB


Авто: Hafei Brio (Lobo)
Откуда: Рменское
Сообщения: 1
Профиль
Регистрация: 06.09.2018
Профиль

Ссылка на сообщение06 Sep 2018 07:46
Не держит холосьые
Ответить с цитатой

Всем доброго времени суток. Недавно приобрел Брио на работу кататся хозяин предупредил что проблема с холостыми сильно значению этому не придав подумов что заменю датчик холостого хода и все. не тут то было заменил датчик холостого хода заменил датчик положения дросельной заслонки при этом все промыв, заменил датчик который после дросельной заслонки с верху стоит мериет обогащение и температуру я так понимаю. толку не какого. На холодную ели заводится с прижатием пидали газа и если отпустить то обороты падают нижи 500 и глохнит после прогреватие начинает деражать 800 но с перебоями. При езде едит и тянет отлично но при нажатии сцепления на ходу обороты плавно падают до нуля глохнет таже не чувствуется как отпускаеш сцепление и заводится нормально до следующего случая. Чек иногда загорается но потом тухнет может раз в два три дня загарется и потухнуть сразу либо на следующий день.Кто что может подсказать по этому поводу??
Отправить ЛС
тимвал


Авто: Hafei Brio (Lobo) 468
Откуда: Лысково Нижегородск обл.
Сообщения: 41
Профиль
Регистрация: 26.10.2014
Возраст: 53
Профиль

Ссылка на сообщение19 Nov 2018 15:00
Ответить с цитатой

Возможно закис и не шевелиться клапан подачи дополнительного воздуха. Он где то рядом с дроссельной заслонкой прикручен.
Снять и промыть растворителем..
Отправить ЛС
Алеусандр1321546798


Авто: Hafei Brio (Lobo)
Откуда: Свердловская область
Сообщения: 4
Профиль
Регистрация: 20.07.2019
Возраст: 29
Профиль

Ссылка на сообщение20 Jul 2019 16:31
Ответить с цитатой

Помогите такая проблема когда запускаешь авто и проедешь минут 15 на чинает глохнуть при нажатии на педаль газа останавливаешься на холостых работает норм трогаешься и опять глохнет. Что может быть свечи менял диагностика ни че не показывает чек не горит помогите 
Отправить ЛС
АнатолийБондарь


Авто: Hafei Brio (Lobo)
Откуда: Сыктывкар
Сообщения: 9
Профиль
Регистрация: 20.09.2018
Возраст: 33
Профиль

Ссылка на сообщение20 Oct 2019 19:18
Ответить с цитатой

Алеусандр1321546798 писал(а):
Помогите такая проблема когда запускаешь авто и проедешь минут 15 на чинает глохнуть при нажатии на педаль газа останавливаешься на холостых работает норм трогаешься и опять глохнет. Что может быть свечи менял диагностика ни че не показывает чек не горит помогите 




Скорее всего это датчик дроссельной заслонки!
Отправить ЛС
Павел2751


Авто: Hafei Brio (Lobo) -
Откуда: Тула
Сообщения: 2
Профиль
Регистрация: 14.02.2020
Возраст: 31
Профиль

Ссылка на сообщение14 Feb 2020 17:09
Ответить с цитатой

Уважаемые бриоводы.
Прошу Вас услышать меня!!!
у меня брио 2007 года 1.0л двигатель
Проблема в том : Глохнет машина, и на ходу и после глушения не заводиться, может долго не заводиться или же сразу завестись. Едешь едешь, а тут бац и заглох. На диагностику гонял говорят всё в порядке, либо как заглохнет то притаскивайте на тросу. Притащил, так брио возьми и заведись просто с не с чего! Проверил искру нет её, заменил катушку зажигания, четно. Проверил подачу тока на катушку 12v есть, при повороте как заводить напруга падает до 6v и искры нет. Может кто сталкивался с проблемой такой?

P.S
При запуске двигателя и на холодный и на прогретый обороты 1500-1900 прыгают потом успокаиваются до нормы 800-900 оборотов. \
НО бывают на холостом ходу или выжиме сцепления на ходу как-будто проваливаются до 400 оборотов. Датчик холостого хода менял.
Отправить ЛС
АнатолийБондарь


Авто: Hafei Brio (Lobo)
Откуда: Сыктывкар
Сообщения: 9
Профиль
Регистрация: 20.09.2018
Возраст: 33
Профиль

Ссылка на сообщение14 Feb 2020 18:50
Ответить с цитатой

[quote="Павел2751"]Уважаемые бриоводы.
Прошу Вас услышать меня!!!
у меня брио 2007 года 1.0л двигатель
Проблема в том : Глохнет машина, и на ходу и после глушения не заводиться, может долго не заводиться или же сразу завестись. Едешь едешь, а тут бац и заглох. На диагностику гонял говорят всё в порядке, либо как заглохнет то притаскивайте на тросу. Притащил, так брио возьми и заведись просто с не с чего! Проверил искру нет её, заменил катушку зажигания, четно. Проверил подачу тока на катушку 12v есть, при повороте как заводить напруга падает до 6v и искры нет. Может кто сталкивался с проблемой такой?

P.S
При запуске двигателя и на холодный и на прогретый обороты 1500-1900 прыгают потом успокаиваются до нормы 800-900 оборотов. \
НО бывают на холостом ходу или выжиме сцепления на ходу как-будто проваливаются до 400 оборотов. Датчик холостого хода менял.[/quote

Возможно что крутит мозги замок зажигания. Попробуйте снять пластик где находится замок зажигания. И когда заглохнет по шевелить провода замка зажигания. Возможно что то где-то плохой контакт. Это как вариант вашей проблемы.
Отправить ЛС
Павел2751


Авто: Hafei Brio (Lobo) -
Откуда: Тула
Сообщения: 2
Профиль
Регистрация: 14.02.2020
Возраст: 31
Профиль

Ссылка на сообщение14 Feb 2020 23:55
Ответить с цитатой

[quote="АнатолийБондарь"]
Павел2751 писал(а):
Уважаемые бриоводы.
Прошу Вас услышать меня!!!
у меня брио 2007 года 1.0л двигатель
Проблема в том : Глохнет машина, и на ходу и после глушения не заводиться, может долго не заводиться или же сразу завестись. Едешь едешь, а тут бац и заглох. На диагностику гонял говорят всё в порядке, либо как заглохнет то притаскивайте на тросу. Притащил, так брио возьми и заведись просто с не с чего! Проверил искру нет её, заменил катушку зажигания, четно. Проверил подачу тока на катушку 12v есть, при повороте как заводить напруга падает до 6v и искры нет. Может кто сталкивался с проблемой такой?

P.S
При запуске двигателя и на холодный и на прогретый обороты 1500-1900 прыгают потом успокаиваются до нормы 800-900 оборотов. \
НО бывают на холостом ходу или выжиме сцепления на ходу как-будто проваливаются до 400 оборотов. Датчик холостого хода менял.[/quote

Возможно что крутит мозги замок зажигания. Попробуйте снять пластик где находится замок зажигания. И когда заглохнет по шевелить провода замка зажигания. Возможно что то где-то плохой контакт. Это как вариант вашей проблемы.



Спасибо за ответ. У меня нет центрального замка. Может сигналка?
Отправить ЛС
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу Пред.  1, 2


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: inbox@chinamobil.ru
Реклама на сайте