Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход


Brio 1 л плохо заводиться на холодную
На страницу 1, 2  След.
 
Ответить    Все форумы » Hafei
Автор Сообщение
VitS


Авто: Hafei Brio (Lobo) HFJ711
Откуда: Стерлитамак
Сообщения: 52
Профиль
Регистрация: 12.03.2016
Возраст: 49
Профиль

Ссылка на сообщение28 May 2016 07:50
Brio 1 л плохо заводиться на холодную
Ответить с цитатой

Brio 1 л плохо заводиться на холодную

Приветствую всех бриоводов!
Проблема такая. На холодную двигатель 1 литр 465 заводиться раза с 3 – 4, после запуска обороты минимальные – меньше 500, на педаль газа реакции нет, как будто залиты свечи.
Несколько секунд проработает, обороты на холостом ходу поднимаются до 1000, на педаль газа реакция есть. Потом весь день работает как часики и заводиться с пол оборота.
Кто сталкивался с такой проблемой, помогите, пожалуйста.

Отправить ЛС
тимвал


Авто: Hafei Brio (Lobo) 468
Откуда: Лысково Нижегородск обл.
Сообщения: 41
Профиль
Регистрация: 26.10.2014
Возраст: 53
Профиль

Ссылка на сообщение01 Jun 2016 21:14
Ответить с цитатой

А "чек инжин" горит? 
Отправить ЛС
VitS


Авто: Hafei Brio (Lobo) HFJ711
Откуда: Стерлитамак
Сообщения: 52
Профиль
Регистрация: 12.03.2016
Возраст: 49
Профиль

Ссылка на сообщение02 Jun 2016 10:41
Ответить с цитатой

Нет, не горит!
Вообще-то я давно хотел спросить – на двигателе 1 литр 465 лампа чек когда ни будь вообще загорается?
Включаешь зажигание – не горит, колбасит движок – не горит.
После нескольких попыток завести двигатель свечи мокрые.
Сопротивление датчика температуры на холодную – 25 градусов, 0.800 ком, движок немного прогреется, сопротивление уже 120 ом.

Отправить ЛС
hafeibrio


Откуда: Чебоксары
Сообщения: 558
Профиль
Регистрация: 13.02.2008
Возраст: 37
Профиль

Ссылка на сообщение02 Jun 2016 12:00
Ответить с цитатой

Лампа горит при включение зажигания! После запуска стартером или с толкача, горит примерно 5 сек, до стабилизации оборотов. Если лампа не горит вообще, значит её заклеили или выпаяли. 
_________________
Подпись
Отправить ЛС
VitS


Авто: Hafei Brio (Lobo) HFJ711
Откуда: Стерлитамак
Сообщения: 52
Профиль
Регистрация: 12.03.2016
Возраст: 49
Профиль

Ссылка на сообщение02 Jun 2016 12:05
Ответить с цитатой

Спасибо, буду зажигать лампу.
Но когда я её зажгу, что толку что я увижу ошибку?
Как узнать код ошибки?
Можно ли подключить бортовой комп Штат?

Отправить ЛС
hafeibrio


Откуда: Чебоксары
Сообщения: 558
Профиль
Регистрация: 13.02.2008
Возраст: 37
Профиль

Ссылка на сообщение02 Jun 2016 12:20
Ответить с цитатой

Штат не будет работать , как и все сканеры по OBDII. Литровый брио берут только Launchи и VAGовские сканеры. 
_________________
Подпись
Отправить ЛС
VitS


Авто: Hafei Brio (Lobo) HFJ711
Откуда: Стерлитамак
Сообщения: 52
Профиль
Регистрация: 12.03.2016
Возраст: 49
Профиль

Ссылка на сообщение02 Jun 2016 12:24
Ответить с цитатой

Спасибо за информацию.
А сервисного режима по вспышкам лампы чек, конечно же нет?!

Отправить ЛС
VitS


Авто: Hafei Brio (Lobo) HFJ711
Откуда: Стерлитамак
Сообщения: 52
Профиль
Регистрация: 12.03.2016
Возраст: 49
Профиль

Ссылка на сообщение02 Jun 2016 19:48
Ответить с цитатой

VAGовский USB сканер есть, программки тоже.
Какое шасси выбрать в программе?

Отправить ЛС
hafeibrio


Откуда: Чебоксары
Сообщения: 558
Профиль
Регистрация: 13.02.2008
Возраст: 37
Профиль

Ссылка на сообщение02 Jun 2016 22:19
Ответить с цитатой

протокол VAG14 
_________________
Подпись
Отправить ЛС
VitS


Авто: Hafei Brio (Lobo) HFJ711
Откуда: Стерлитамак
Сообщения: 52
Профиль
Регистрация: 12.03.2016
Возраст: 49
Профиль

Ссылка на сообщение03 Jun 2016 05:18
Ответить с цитатой

Что-то я не пойму в каком окне этот протокол выбрать.
Вот такое окно после теста.


092813_053802263938.jpg

Отправить ЛС
VitS


Авто: Hafei Brio (Lobo) HFJ711
Откуда: Стерлитамак
Сообщения: 52
Профиль
Регистрация: 12.03.2016
Возраст: 49
Профиль

Ссылка на сообщение15 Jun 2016 22:27
Ответить с цитатой

Разобрал приборную панель, обнаружил заклеенный чёрной изолентой светодиод "чек инжин".
Вот так скоты делают диагностику, находят неисправности и успешно их исправляют, при этом получая от клиента слова благодарности и некоторое количество денег!
Подключил VAGовский USB сканер, запустил программку, получил вот такую информацию.
ВАСЯ диагност:
Номер блока управления: 026 120 837 9
Компонент и/или версия: M154_465Q-2 03_BJ450601
Кодировка: 0261208379
Код мастерской: 1037378851
VCID: 067F41033129
4 Найдены неисправности:
00701 - Проверка перегрева охлаждающей жидкости
30-00 - обрыв или короткое замыкание на плюс
00522 - Датчик температуры охлаждающей жидкости-G62
30-00 - обрыв или короткое замыкание на плюс
00533 - Регулирование холостого хода
05-10 - вход открыт - Непостоянно
00533 - Регулирование холостого хода
05-10 - вход открыт – Непостоянно

VAG-COM Version: Release 409.1-US
Chassis Type: 1E - VW Cabrio
Scan: 01,02,03,08,15,25,56
Address 01: Engine
Controller: 026 120 837 9
Component: M154_465Q-2 03_BJ450601
Coding: 0261208379
Shop #: 1037378851
4 Faults Found:
00701 - Engine Coolant Temperature Overheat Test
30-00 - Open or Short to B+
00522 - Shareware Version. To Decode all DTCs
30-00 - Please Register/Activate
00533 - Shareware Version. To Decode all DTCs
05-10 - Please Register/Activate - Intermittent
00533 - Idle Speed Regulation
05-10 - Input Open - Intermittent
Readiness: N/A

Ещё до подключения сканера, ища неисправность, измерил сопротивление датчика температуры.
На холодном двигателе при температуре воздуха около 25 градусов сопротивление на тестере было 0.800 кОм, на прогретом двигателе около 200 ом.
Может кто знает какое сопротивление должно быть на исправном датчике температуры?

Отправить ЛС
VitS


Авто: Hafei Brio (Lobo) HFJ711
Откуда: Стерлитамак
Сообщения: 52
Профиль
Регистрация: 12.03.2016
Возраст: 49
Профиль

Ссылка на сообщение16 Jun 2016 19:23
Ответить с цитатой

Заменил датчик температуры на б.у., наверное тоже глючный, "чек инжин" погас но ошибка осталась правда уже немного другая.
00701 - Проверка перегрева охлаждающей жидкости
30-00 - обрыв или короткое замыкание на плюс
00522 - Датчик температуры охлаждающей жидкости-G62
30-10 - обрыв или короткое замыкание на плюс - Непостоянно

Опять же грешу на б.у. датчик температуры неизвестного состояния.
В снятом датчике температуры был обрыв.
Завтра попробую завести на холодную.

Отправить ЛС
hafeibrio


Откуда: Чебоксары
Сообщения: 558
Профиль
Регистрация: 13.02.2008
Возраст: 37
Профиль

Ссылка на сообщение16 Jun 2016 22:48
Ответить с цитатой

Ошибка 00701 - Проверка перегрева охлаждающей жидкости, не является как таковой. Это тестирование при каждом запуске. 
_________________
Подпись
Отправить ЛС
VitS


Авто: Hafei Brio (Lobo) HFJ711
Откуда: Стерлитамак
Сообщения: 52
Профиль
Регистрация: 12.03.2016
Возраст: 49
Профиль

Ссылка на сообщение17 Jun 2016 00:34
Ответить с цитатой

hafeibrio писал(а):
Ошибка 00701 - Проверка перегрева охлаждающей жидкости, не является как таковой. Это тестирование при каждом запуске.

Спасибо.
Но так или иначе, трудный запуск двигателя на холодную был из за неисправного датчика температуры охлаждающей жидкости.

Отправить ЛС
VitS


Авто: Hafei Brio (Lobo) HFJ711
Откуда: Стерлитамак
Сообщения: 52
Профиль
Регистрация: 12.03.2016
Возраст: 49
Профиль

Ссылка на сообщение17 Jun 2016 15:38
Ответить с цитатой

Прошло около 20 часов, двигатель завёлся с пол пинка.
Но, как я и предполагал, вновь установленный б.у. датчик температуры глючит – вентилятор включается слишком рано, двигатель при этом не успел прогреться.
Теперь другой косяк – обороты иногда держаться около 1500, потом падают до 1000.
Хотя ошибка 00533 - Регулирование холостого хода пропала – скидывал клеммы с аккумулятора.

Отправить ЛС
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1, 2  След.


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: inbox@chinamobil.ru
Реклама на сайте