Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход


Плохой запуск. Заводится и глохнет
На страницу Пред.  1, 2, 3, 4, 5
 
Ответить    Все форумы » Great Wall
Автор Сообщение
sss


Авто: Great Wall Deer G3 4х4
Откуда: Тольятти
Сообщения: 172
Профиль
Регистрация: 14.02.2006
Профиль

Ссылка на сообщение04 Aug 2018 21:38
Ответить с цитатой

Поехал на авторынок, методом тыка (или втыка??) подобрал эту долбаную фишку. То ли от КИА, то ли от Хюндая какого-то - на радостях забыл спросить)
Отправить ЛС
Saterovfree


Авто: Great Wall Deer G3 4х2
Откуда: Санкт-Петербург
Сообщения: 5
Профиль
Регистрация: 18.03.2019
Возраст: 38
Профиль

Ссылка на сообщение09 Aug 2019 11:57
Глохнет не заводиться на горячюю
Ответить с цитатой

Была такая проблема. Заводился нормально, но после прогрева если заглушить не завести пока не остынешь. Через некоторое время само прошло. Сейчас проблема вернулась и усугубилась глохнет на ходу после прогрева. Я так понял перекращается подача топлива. Остывает и все норм. (предохранители в норме , релюха в норме, насос поменял не помогает.) Может кто подскажет где дальше рыть.
Отправить ЛС
Diesel


Авто: Chery Kimo и Deer
Откуда: Орехово-Зуево
Сообщения: 609
Профиль
Регистрация: 28.02.2011
Возраст: 43
Профиль

Ссылка на сообщение09 Aug 2019 22:27
Ответить с цитатой

Saterovfree
Была такая фигня. Замена ДПКВ решила проблему.

_________________
Подпись
Отправить ЛС
Saterovfree


Авто: Great Wall Deer G3 4х2
Откуда: Санкт-Петербург
Сообщения: 5
Профиль
Регистрация: 18.03.2019
Возраст: 38
Профиль

Ссылка на сообщение01 Sep 2019 22:57
Ответить с цитатой

Добавлено спустя 5 дней 19 часов 57 минут 17 секунд:

Diesel писал(а):
Saterovfree
Была такая фигня. Замена ДПКВ решила проблему.


ДПКВ заменил , проблема не ушла. Может еще кто подскажет. Авто прогревается и если заглушить не заводиться , в данный момент иногда и на ходу это происходит,( на бензонасос не идет питание ) авто остывает и все как часики работает , заводиться с полоборота.
Отправить ЛС
Marauder


Авто: Great Wall Deer G3 civil
Откуда: Масква
Сообщения: 239
Профиль
Регистрация: 23.04.2012
Профиль

Ссылка на сообщение04 Sep 2019 01:05
Ответить с цитатой

Saterovfree писал(а):
Добавлено спустя 5 дней 19 часов 57 минут 17 секунд:

Diesel писал(а):
Saterovfree
Была такая фигня. Замена ДПКВ решила проблему.


ДПКВ заменил , проблема не ушла. Может еще кто подскажет. Авто прогревается и если заглушить не заводиться , в данный момент иногда и на ходу это происходит,( на бензонасос не идет питание ) авто остывает и все как часики работает , заводиться с полоборота.
когда глохнет и потом не заводится, вы включаете зажигание - check горит?
Отправить ЛС
Saterovfree


Авто: Great Wall Deer G3 4х2
Откуда: Санкт-Петербург
Сообщения: 5
Профиль
Регистрация: 18.03.2019
Возраст: 38
Профиль

Ссылка на сообщение04 Sep 2019 08:27
Ответить с цитатой

Marauder писал(а):
Saterovfree писал(а):
Добавлено спустя 5 дней 19 часов 57 минут 17 секунд:

Diesel писал(а):
Saterovfree
Была такая фигня. Замена ДПКВ решила проблему.


ДПКВ заменил , проблема не ушла. Может еще кто подскажет. Авто прогревается и если заглушить не заводиться , в данный момент иногда и на ходу это происходит,( на бензонасос не идет питание ) авто остывает и все как часики работает , заводиться с полоборота.
когда глохнет и потом не заводится, вы включаете зажигание - check горит?


Да чек горит
Отправить ЛС
Marauder


Авто: Great Wall Deer G3 civil
Откуда: Масква
Сообщения: 239
Профиль
Регистрация: 23.04.2012
Профиль

Ссылка на сообщение05 Sep 2019 10:12
Ответить с цитатой

А питание на бензонасосе пропадает на реле или дальше? Как установили, что питание пропадает?
Когда глохнет и не заводится - в момент включения зажигания появляется ли на пару секунд питание на реле бензонасоса?
Отправить ЛС
Saterovfree


Авто: Great Wall Deer G3 4х2
Откуда: Санкт-Петербург
Сообщения: 5
Профиль
Регистрация: 18.03.2019
Возраст: 38
Профиль

Ссылка на сообщение05 Sep 2019 12:46
Ответить с цитатой

Marauder писал(а):
А питание на бензонасосе пропадает на реле или дальше? Как установили, что питание пропадает?
Когда глохнет и не заводится - в момент включения зажигания появляется ли на пару секунд питание на реле бензонасоса?


Что питания нет определил просто (когда менял лючок прорезал, не услышал характерный звук и скинул шланги - )) потом питание кидал напрямую с аккума все ок) Релюхи менял местами тот же эффект (кажется до релюхи), попробую потестить
Отправить ЛС
Nord64


Авто: Great Wall Safe G5
Откуда: Волгоград
Сообщения: 3929
Профиль
Регистрация: 05.05.2009
Возраст: 56
Профиль

Ссылка на сообщение05 Sep 2019 13:20
Ответить с цитатой

Saterovfree
Глянь жгут бензонасоса в районе заднего левого колеса и бензобака, возможно его потерло тросом ручника и коротит потихоньку. Только сегодня такую багу исправлял. Позавчера приехал с рыбалки, вчера утром не завелась, т.е. за ночь скончалась. XeXe Три часа лазил пока нашел причину. Very Happy

_________________
Подпись
Отправить ЛС
Marauder


Авто: Great Wall Deer G3 civil
Откуда: Масква
Сообщения: 239
Профиль
Регистрация: 23.04.2012
Профиль

Ссылка на сообщение05 Sep 2019 13:35
Ответить с цитатой

Ну да, по общей логике- если с реле питание уходит, а до бензонасоса теряется, то все просто и приятно. Только проверяйте не на звук бензонасоса, а напряжение на клемме на баке.
Отправить ЛС
Flat76


Авто: Great Wall Hover H3
Откуда: Ангарск
Сообщения: 2
Профиль
Регистрация: 20.06.2014
Профиль

Ссылка на сообщение07 Sep 2019 15:38
Ответить с цитатой

Diesel писал(а):
Saterovfree
Была такая фигня. Замена ДПКВ решила проблему.

И у меня то же самое!
Отправить ЛС
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу Пред.  1, 2, 3, 4, 5


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: inbox@chinamobil.ru
Реклама на сайте