Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход


Заливает свечи
На страницу 1, 2, 3  След.
 
Ответить    Все форумы » Hafei
Автор Сообщение
Agnechka


Авто: Hafei Brio (Lobo) 1.0
Откуда: Екатеринбург
Сообщения: 23
Профиль
Регистрация: 10.01.2010
Возраст: 33
Профиль

Ссылка на сообщение10 Jan 2010 12:10
Заливает свечи
Ответить с цитатой

Всем привет, подскажите пожалуйста,что делать если при заводке авто заливает свечи?
Отправить ЛС
hafeibrio


Откуда: Чебоксары
Сообщения: 558
Профиль
Регистрация: 13.02.2008
Возраст: 37
Профиль

Ссылка на сообщение10 Jan 2010 13:15
Ответить с цитатой

Agnechka, чтоб не заниматься виртуальным лечением, лучше съездите на диагностику. Пусть там определяюют, что неисправно.
_________________
Подпись
Отправить ЛС
kit


Авто: Hafei Brio (Lobo)
Откуда: Орел
Сообщения: 208
Профиль
Регистрация: 17.11.2008
Возраст: 33
Профиль

Ссылка на сообщение10 Jan 2010 13:54
Ответить с цитатой

а возможно просто свечи поменять))
_________________
Подпись
Отправить ЛС
Agnechka


Авто: Hafei Brio (Lobo) 1.0
Откуда: Екатеринбург
Сообщения: 23
Профиль
Регистрация: 10.01.2010
Возраст: 33
Профиль

Ссылка на сообщение10 Jan 2010 16:06
Ответить с цитатой

да меняла, все равно выкручиваю и они мокрые( и старые и новые
Отправить ЛС
B.D.V.


Авто: Nissan Qashqai
Откуда: Москва ЗАО
Сообщения: 270
Профиль
Регистрация: 08.07.2007
Возраст: 45
Профиль

Ссылка на сообщение10 Jan 2010 22:34
Ответить с цитатой

Возможно датчик температуры врёт, вот свечи и заливает, на диагностику надо, там определить смогут.
_________________
Подпись
Отправить ЛС
Agnechka


Авто: Hafei Brio (Lobo) 1.0
Откуда: Екатеринбург
Сообщения: 23
Профиль
Регистрация: 10.01.2010
Возраст: 33
Профиль

Ссылка на сообщение11 Jan 2010 09:18
Ответить с цитатой

а тогда скажите еще мне такое, где находится разъем для того чтобы провести диагностику?
Отправить ЛС
hafeibrio


Откуда: Чебоксары
Сообщения: 558
Профиль
Регистрация: 13.02.2008
Возраст: 37
Профиль

Ссылка на сообщение11 Jan 2010 11:02
Ответить с цитатой

Если внимательно читать форум, то разъём и сам блок управления можно найти под правым переднем сиденьем. Very Happy
_________________
Подпись
Отправить ЛС
Agnechka


Авто: Hafei Brio (Lobo) 1.0
Откуда: Екатеринбург
Сообщения: 23
Профиль
Регистрация: 10.01.2010
Возраст: 33
Профиль

Ссылка на сообщение11 Jan 2010 11:39
Ответить с цитатой

Ну я же девушка мне можно) СПАСИБО ОГРОМНОЕ
Отправить ЛС
СЕРЕЖА


Авто: Hafei Brio (Lobo) 1.1
Откуда: МОСКВА
Сообщения: 135
Профиль
Регистрация: 06.05.2008
Профиль

Ссылка на сообщение11 Jan 2010 18:33
Ответить с цитатой

А на педальку газа при заводке холодной, нажимаете?

А, некоректный конечно вопрос, свечи сами выкручиваете? Ok

_________________
Подпись
Отправить ЛС
Agnechka


Авто: Hafei Brio (Lobo) 1.0
Откуда: Екатеринбург
Сообщения: 23
Профиль
Регистрация: 10.01.2010
Возраст: 33
Профиль

Ссылка на сообщение11 Jan 2010 21:12
Ответить с цитатой

Ну я сама на педаль газа не нажимала, но видимо на нее нажимали товарищи из-за которых мой авто не заводится сейчас!(((

А Свечи выкручиваю сама :-)
Отправить ЛС
СЕРЕЖА


Авто: Hafei Brio (Lobo) 1.1
Откуда: МОСКВА
Сообщения: 135
Профиль
Регистрация: 06.05.2008
Профиль

Ссылка на сообщение11 Jan 2010 23:31
Ответить с цитатой

Лучше конечно на диагностику, потому как может генератор слабое напряжение подавать, катушка, датчик какой либо, может конечно и бензин плоховатый(кстати, как резко началось заливание, плохая заводка), может чтото с форсункой.

Ежели спрашиваете про разъем, значицца собираетесь ехать не к диллеру, а к кому нибудь еще. Не советую. По Брио программа для определения ошибок лучшая всеже у диллера. Я тоже както заехал к специалисту, у которого программа по китайцам была, а вот четко по Брио не было. Так он ошибку не определил. А у диллера сразу обнаружили датчик холостого хода, заменили, и стала машинка отлично работать.

Чиво и Вам желаю Very Happy

_________________
Подпись
Отправить ЛС
Agnechka


Авто: Hafei Brio (Lobo) 1.0
Откуда: Екатеринбург
Сообщения: 23
Профиль
Регистрация: 10.01.2010
Возраст: 33
Профиль

Ссылка на сообщение12 Jan 2010 10:00
Ответить с цитатой

Ну проблема вот в чем: когда начинаю заводить ее она жужжит,но дальше ничего не происходит, АКБ заряжен, выкручиваю свечи они мокрые, купила новые свечи та же история! Последний раз ее заводили 2 января,было еще очень холодно, а 3-го еже все...((((

На диагностику думаю съездить, еду не в салон так как до него очень далеко ехать на не заведенной машине(, ну если заведется то конечно поеду к диллеру!!!!

Спасибо за консультацию! :-)
Отправить ЛС
hafeibrio


Откуда: Чебоксары
Сообщения: 558
Профиль
Регистрация: 13.02.2008
Возраст: 37
Профиль

Ссылка на сообщение12 Jan 2010 13:48
Ответить с цитатой

Вот так бы сразу сказала, нет искры с катушки. Вот бы ещё написала в Своём профиле, какой мотор стоит, былобы легче.
_________________
Подпись
Отправить ЛС
Agnechka


Авто: Hafei Brio (Lobo) 1.0
Откуда: Екатеринбург
Сообщения: 23
Профиль
Регистрация: 10.01.2010
Возраст: 33
Профиль

Ссылка на сообщение12 Jan 2010 15:04
Ответить с цитатой

модель двигателя вы имеете ввиду? если да то вот такой - DA465Q-2
Отправить ЛС
hafeibrio


Откуда: Чебоксары
Сообщения: 558
Профиль
Регистрация: 13.02.2008
Возраст: 37
Профиль

Ссылка на сообщение12 Jan 2010 17:13
Ответить с цитатой

Ну вот уже легче. Для начала снимите центральный провод с трамблёра (тот который идёт от катушки зажигания) и, держа его на расстоянии 1 см от метала клапанной крашки, покрутите стартером. Если искра есть, то проблемма в трамблере (крышка или бегунок). Если искры нет, то неисправна катушка зажигания, или на неё не поступает напряжение. Тут уже точно в сервис.
_________________
Подпись
Отправить ЛС
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1, 2, 3  След.


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: inbox@chinamobil.ru
Реклама на сайте