Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Генератор и стартер
На страницу 1 Пред.    След. 26
 
Ответить    Все форумы » Landmark и Grand Tiger
Автор Сообщение

Леонид-2


Авто: Landmark
Откуда: Пермь
Сообщения: 1907
Профиль

Ссылка на сообщение30 Oct 2017 13:39
Ответить с цитатой

Ослабь крепежные болты, скинь фишку с катушки и прокрутки стартер. Посмотри, куда его корпус гнуть будет.
Можно на венец нанести краску и посмотреть глубину и угол зацепления зубьев.
Отправить ЛС  

amarant


Авто: Landmark
Откуда: Иваново
Сообщения: 294
Профиль

Ссылка на сообщение13 Mar 2018 23:52
Ответить с цитатой

Друзья! У кого есть дохлый стартер, на разбор? Нужна та часть корпуса с двумя ухами крепления.
Отправить ЛС  

Леонид-2


Авто: Landmark
Откуда: Пермь
Сообщения: 1907
Профиль

Ссылка на сообщение14 Mar 2018 06:11
Ответить с цитатой

Порой

Добавлено спустя 1 минуту 10 секунд:

Порой тему: выкладывался номер этой части отдельно. Она недорогая.
Отправить ЛС  

Леонид


Авто: Landmark
Откуда: Нижний Новгород
Сообщения: 349
Профиль

Ссылка на сообщение14 Mar 2018 09:56
Ответить с цитатой

Леонид-2 писал(а):
Порой

Добавлено спустя 1 минуту 10 секунд:

Порой тему: выкладывался номер этой части отдельно. Она недорогая.


Есть в наличии часть с двумя ушами с разобранного стартера
Отправить ЛС  

amarant


Авто: Landmark
Откуда: Иваново
Сообщения: 294
Профиль

Ссылка на сообщение23 Mar 2018 20:10
Ответить с цитатой

Помогите определиться с бендиксом стартера или с маховиком беда. Начиная с подозрительного шума за 5-6 запусков вертеть стал с явным усиливающимся лязгом и треском. Маховик как понимаю так быстро не может зубья потерять?
Отправить ЛС  

Леонид-2


Авто: Landmark
Откуда: Пермь
Сообщения: 1907
Профиль

Ссылка на сообщение24 Mar 2018 10:47
Ответить с цитатой

Обгонная муфта в бендиксе разрушается?
Отправить ЛС  

amarant


Авто: Landmark
Откуда: Иваново
Сообщения: 294
Профиль

Ссылка на сообщение24 Mar 2018 21:19
Ответить с цитатой

Леонид-2 писал(а):
Обгонная муфта в бендиксе разрушается?

не, это продолжает корпус разрушаться, т.н передняя крышка стартера, меры по усилению крепления оказались временны. Ранее перетянул болтом сорвав резьбу, соединение постепенно слабло и разбивало фланец. Надо было ранее гайками подстраховать. Кстати, очень удобно к стартеру подлазить под аркой, сняв колесо.
Отправить ЛС  

Леонид-2


Авто: Landmark
Откуда: Пермь
Сообщения: 1907
Профиль

Ссылка на сообщение25 Mar 2018 05:45
Ответить с цитатой

Смотри: что-то нето с бендиксом. Его перекашивает, соответственно изменяется зацепление зубов и отсюда идёт усилие на изгиб корпуса. Спишись с Карабасом - он с подобной проблемой бился, и ,вроде, победил!
Отправить ЛС  

Дамир86


Авто: ZX Landmark 4х4
Откуда: Нижневартовск ХМАО-ЮГРА
Сообщения: 159
Профиль

Ссылка на сообщение24 Jun 2018 18:48
Ответить с цитатой

Всем привет! Напряжение бортовой сети падает после запуска до 12.9, а раньше 14.7 было постоянно. что могло произойти? Может щетки подустали? Или генератор ?
Отправить ЛС  

Леонид-2


Авто: Landmark
Откуда: Пермь
Сообщения: 1907
Профиль

Ссылка на сообщение24 Jun 2018 19:14
Ответить с цитатой

Это генератор... А что в нем сдохло - надо искать. Так сразу не скажешь. Скинь реле регулятор, это не долго, щетки на нём. Лампа зарядки горит?
Отправить ЛС  

Дамир86


Авто: ZX Landmark 4х4
Откуда: Нижневартовск ХМАО-ЮГРА
Сообщения: 159
Профиль

Ссылка на сообщение25 Jun 2018 18:16
Ответить с цитатой

Нет не горит. Все на панели работает как надо- только ошибка загорается низкое напряжение бортовой сети. Потом подскакивает падает и так туда сюда. Поеду к электрикам звониться.
Отправить ЛС  

Дамир86


Авто: ZX Landmark 4х4
Откуда: Нижневартовск ХМАО-ЮГРА
Сообщения: 159
Профиль

Ссылка на сообщение19 Jul 2018 19:04
Ответить с цитатой

Всем привет! Непонятки с напряжением продолжаются. Сегодня напряжение поднялось до 18 вольт и снизилось до 17 и так стоит. На педаль газа нажимаешь- загорается значок "восклицательный знак" и "абс" и машина начинает глохнуть . Педаль отпускаешь - работает. Напряжение так и стоит на 17. Включил все приборы и кондей - 16.4 в. Что за фигня???
Отправить ЛС  

сергей deer


Авто: Great Wall Deer G3 4*4
Откуда: казань
Сообщения: 3139
Профиль

Ссылка на сообщение20 Jul 2018 13:18
Ответить с цитатой

У меня на копейке подобное было. Электрик сказал-межвитковое.
_________________
Подпись
Отправить ЛС  

Леонид-2


Авто: Landmark
Откуда: Пермь
Сообщения: 1907
Профиль

Ссылка на сообщение20 Jul 2018 16:11
Ответить с цитатой

У тебя, похоже, реле регулятор напрямую пробило, а обмотки ещё не повреждены. Межвитковое садит напругу и увеличивает ток возбуждения потому, что появляется внутренняя потеря. Значки вылазят от того, что блоку абс при такой напруге живётся весьма хреново. Контроллер движка то-же может сдохнуть, а это уже дорого! Ты же к электрику хотел съездить - чего там диагностировали?
Отправить ЛС  

Дамир86


Авто: ZX Landmark 4х4
Откуда: Нижневартовск ХМАО-ЮГРА
Сообщения: 159
Профиль

Ссылка на сообщение22 Jul 2018 15:40
Ответить с цитатой

Прошлый раз прозвонили- сказали , что все в норме. Ночь простояла - опять в норме. Такое происходит при подъеме оборотов около 5000. Переключается газ , загораются на панели лампочки и машина начинает глохнуть. Перезапуск и опять в норме. Странно все это.
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1 Пред.    След. 26


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: info@pomni.su
Реклама на сайте