Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

датчик Кислорода. Лямбда зонд. дк1 и дк2.
На страницу 1 Пред.    След. 108
 
Ответить    Все форумы » Chery Tiggo
Автор Сообщение

доктор саша


Авто: щкода йети 1.8 4х4
Откуда: САНКТ-ПЕТЕРБУРГ
Сообщения: 4604
Профиль

Ссылка на сообщение14 Sep 2017 14:56
Ответить с цитатой

Crazy_Tiggo писал(а):

Получается они одинаковые на переднем приводе?

Абсолютно....Одинаковые и взаимозаменяемые....
Отправить ЛС  

Rushan


Авто: Chery Tiggo 2.4
Откуда: Уфа
Сообщения: 120
Профиль

Ссылка на сообщение15 Sep 2017 07:53
Ответить с цитатой

Crazy_Tiggo писал(а):
Rushan писал(а):
Цитата:
Прочитав возник вопрос!Подскажите пожалуйста как проверить какой ЭБу на машине???? Pomogite


на 2,4 стоит DELFY если менять датчики то оба 537


Получается они одинаковые на переднем приводе?

P.S Посмотрел на BOSCH 0 258 006 537 там фишка квадратная у меня плоская значит все таки они разные?


фишку перепаивать, либо делать переходник - ну или купить родные ( у них стоимость приблизительно такая же)
Отправить ЛС  

Demon6


Авто: Indis AMT, Tiggo FL CVT
Откуда: Челябинск
Сообщения: 2463
Профиль

Ссылка на сообщение06 Oct 2017 17:48
Ответить с цитатой

Кто-нибудь подбирал аналоги датчиков на E4G16?
Отправить ЛС  

SanyaDC


Авто: Chery Tiggo 1.8
Откуда: Полтава
Сообщения: 41
Профиль

Ссылка на сообщение06 Nov 2017 23:48
Ответить с цитатой

читал читал так и не нашел, сколько всетаки сопротивление второй лямбды в прогретом состоянии на 1.8? желательно фл, а то сделал электро обманку , ошибка катализатора ушла а теперь вылазит 0054, уже подключал провода подогрева назад к лямбде, эфекта 0 всеравно выскакивает
Отправить ЛС  

SanyaDC


Авто: Chery Tiggo 1.8
Откуда: Полтава
Сообщения: 41
Профиль

Ссылка на сообщение07 Nov 2017 17:58
Ответить с цитатой

вобщем померял 10 ом на холодную, 20 на горячую что на 1 что на 2, ошибка всеравно вылазит
Отправить ЛС  

FL708


Авто: Vortex Tingo FL МТ-5
Откуда: РФ Смоленск
Сообщения: 2008
Профиль

Ссылка на сообщение07 Nov 2017 18:14
Ответить с цитатой

SanyaDC писал(а):
вобщем померял 10 ом на холодную, 20 на горячую что на 1 что на 2, ошибка всеравно вылазит

А напряжение приходит на подогрев - ?

_________________
Подпись
Отправить ЛС  

SanyaDC


Авто: Chery Tiggo 1.8
Откуда: Полтава
Сообщения: 41
Профиль

Ссылка на сообщение07 Nov 2017 18:18
Ответить с цитатой

приходит, я туда впаял резистор , греется так что рукой не взятся, хотя на обманку писали 300 ом но что 300 что 20 ошибка всеравно лезет
Отправить ЛС  

VladT11


Авто: Chery Tiggo 2.0AT
Откуда: Москва
Сообщения: 3377
Профиль

Ссылка на сообщение08 Nov 2017 00:26
Ответить с цитатой

SanyaDC
А что за датчик у вас установлен? У родного BOSCH LSF4 0258006937 R=9 Ом при +20C.
Отправить ЛС  

SanyaDC


Авто: Chery Tiggo 1.8
Откуда: Полтава
Сообщения: 41
Профиль

Ссылка на сообщение08 Nov 2017 01:00
Ответить с цитатой

незнаю что б посмотреть надо откручивать
Отправить ЛС  

Леонид Станиславович


Авто: Chery Tiggo FL мт4
Откуда: Карелия
Сообщения: 318
Профиль

Ссылка на сообщение10 Dec 2017 15:21
Ответить с цитатой

Здравствуйте, у меня на днях появилась ошибка 0132 высокое напряжения цепи банки 1, сбросил пока не появлялась, пролистал наш форум, также форы, не встретил с такой ошибкой, кто как боролся, если у кого такое было? Подозреваю:сама лямбда, платой контакт, протерлись в аптеке провода.
Отправить ЛС  

Мих


Авто: JAC Rein.
Откуда: Москва
Сообщения: 11479
Профиль

Ссылка на сообщение10 Dec 2017 16:00
Ответить с цитатой

Леонид Станиславович
Если ошибка больше не появляется, то ничего страшного.
На всякий случай визуально проверь провод к лямбде, может где нибудь к коллектору прислонился, сплавилась изоляция между проводами. Высокое напряжение на 80% замыкание между проводом питания и сигнальным (два наиболее темных провода в пучке) или попадание влаги в разъем и всего лишь 20% на выход из строя датчика.

_________________
Подпись
Отправить ЛС  

Леонид Станиславович


Авто: Chery Tiggo FL мт4
Откуда: Карелия
Сообщения: 318
Профиль

Ссылка на сообщение10 Dec 2017 21:23
Ответить с цитатой

Спасибо визуально проверю, когда новую брал, скинул аккумулятор разединил все фишки и залил вюртовским силиконам для контактов, уже как 4 года назад.
Отправить ЛС  

fugas


Авто: Chery Tiggo 2.4
Откуда: Воронеж
Сообщения: 57
Профиль

Ссылка на сообщение25 Dec 2017 18:10
Ответить с цитатой

ну подскажите какие купить на двигатель 2.4! Pomogite Pomogite Pomogite
и стоит ли менять оба (дело в том что у меня умер первый, на диагностике сказали что и второй молчит, решили поставить старый(без подогрева) и вдруг второй ожил.... видимо какая то связь, они понимать что ли должны друг друга
Отправить ЛС  

Леонид Станиславович


Авто: Chery Tiggo FL мт4
Откуда: Карелия
Сообщения: 318
Профиль

Ссылка на сообщение27 Mar 2018 18:22
Ответить с цитатой

Накрылась первая лямбда, купил, у неё сопротивления, 3,5 ом, у родной 9,8ом, поставил новую выпригвает ошибка 2целиндра пропуски только при зааодке,как найти лямду на 9,8ом, такое стало после смены лямнды. Чушь какая-то, электрики помогайте спасибо.
Отправить ЛС  

senin


Авто: Chery Tiggo FL
Откуда: с. Шабаново, Юг Тюменской области
Сообщения: 2126
Профиль

Ссылка на сообщение27 Mar 2018 18:35
Ответить с цитатой

Леонид Станиславович писал(а):
3,5 ом, у родной 9,8ом

Я когда то на Getz ставил вместо родного датчика датчик от десятки тоже 3.5 Ома. У родного около 10 Ом. Пришлось последовательно в цепь подогрева ставить добавочный резистор проволочный от УАЗика со стартера. Он в такой металлической коробочке. Всё нормально работало. Но, потом купил датчик от Приоры уже на 10 Ом. Низкоомным датчиком можно убить ключ управления подогревом в контроллере !
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1 Пред.    След. 108


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: info@pomni.su
Реклама на сайте