Китайские автомобили
Поиск •  Правила •  Пользователи •  Клуб на карте •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход


Стрелка спидометра
На страницу Пред.  1, 2
 
Ответить    Все форумы » Hafei
Автор Сообщение
Наталья30


Авто: Hafei Brio (Lobo) J7100
Откуда: Сергиев Посад
Сообщения: 35
Профиль
Регистрация: 28.10.2010
Возраст: 48
Профиль

Ссылка на сообщение04 Nov 2010 14:18
Ответить с цитатой

Из сказанного: усилили защиту днища, приварили углы жёсткости. Всё равно где-то им села, начало грохотать опять. Малость выпрямили, грохот опять прошёл. Тормоза отличные. Сбоев (тьфу, тьфу) пока не было. Балансировка колёс- тут не знаю. Просто в сервис при замене резины, там колесо меняют и балансируют. Мотор до того, как малость перегрелся, не глох. После этого, вроде, тоже не глох. Просто на разгон требуется больше времени. Но тут не знаю, может, это из-за КПП, а не из-за мотора. Уровень масла всегда был нормальный. Про сальники ничего не знаю. Сцепление у меня надо выжимать до полика, муж его неоднократно регулировал. Изначально выжималось очень тяжело(со всей силы надо было давить), сейчас полегче. Про ШРУСы тоже ничего не знаю. Фары регулировали неоднократно. Светят очень слабо, ничего не видно. Особенно в сумерках тяжело, фанари слепят и встречные авто. Иду по приборам. Кондиционера нет и не будет. Мне всё равно всегда холодно. С электроподъёмниками пока нормально. 
Отправить ЛС
ALEXIUS


Авто: Hafei Brio (Lobo) 1.1
Откуда: Агрыз
Сообщения: 252
Профиль
Регистрация: 06.04.2010
Возраст: 47
Профиль

Ссылка на сообщение26 Apr 2011 19:09
Ответить с цитатой

Отвалилась "МАССА" вот здесь. Провод новый проложил.
Симптомы были такие: авто стоит на месте, с включеным дальним светом и обогревом заднего стекла стрелка спидометра "ползёт" до 60 км/ч.
Примечания: зелёный контур - масляный фильтр
синий контур - резиновый шланг радиатора.
жёлтый - рама.


KontaktMotor.jpg

Клемма на моторе

KontaktRam.jpg

Контакт на раме
Отправить ЛС
Motorhead


Авто: Hafei Brio (Lobo) 1,1
Откуда: Азов
Сообщения: 141
Профиль
Регистрация: 13.05.2013
Возраст: 44
Профиль

Ссылка на сообщение13 Jun 2013 16:36
Ответить с цитатой

Very Happy Кинул массу дополнительную - стрелка перестала скакать))) СПС 
Отправить ЛС
saor


Авто: Hafei Brio (Lobo) 1.0
Откуда: Kurgan
Сообщения: 34
Профиль
Регистрация: 16.05.2013
Профиль

Ссылка на сообщение16 Oct 2013 10:00
Ответить с цитатой

Также помогла дополнительная масса от аккума до кузова. (Первая попытка с прокладкой массы от панели до кузова не помогла).
Т.е. у кого где тонко, там и "рвется"...

Не обращал бы внимания на проблему прыгающей стрелки, если бы не увидел что электронный спидометр наматывает мне неплохой километраж во время стояния в пробке Smile

Отправить ЛС
Motorhead


Авто: Hafei Brio (Lobo) 1,1
Откуда: Азов
Сообщения: 141
Профиль
Регистрация: 13.05.2013
Возраст: 44
Профиль

Ссылка на сообщение09 Nov 2013 12:57
Ответить с цитатой

Very Happy ну да. Стоишь, балдеешь под кондиком а машина показывает, что едешь 40 км в час)))) 
Отправить ЛС
Saiga99


Авто: Hafei Brio (Lobo)
Откуда: Москва
Сообщения: 2
Профиль
Регистрация: 25.07.2014
Профиль

Ссылка на сообщение25 Jul 2014 13:51
Ответить с цитатой

Друзья нужна помощь!!!
Не работает спидометр, поменял сегодня датчик но стрелка даже не дернулась((((
подскажите кто знает что делать где смотреть!
Hafei brio 1.1

Отправить ЛС
Motorhead


Авто: Hafei Brio (Lobo) 1,1
Откуда: Азов
Сообщения: 141
Профиль
Регистрация: 13.05.2013
Возраст: 44
Профиль

Ссылка на сообщение25 Jul 2014 16:58
Ответить с цитатой

Saiga99 писал(а):
Не работает спидометр, поменял сегодня датчик но стрелка даже не дернулась((((
подскажите кто знает что делать где смотреть!
Hafei brio 1.1

датчик или шаговый двигатель?
Основная трабла, это обрыв в шаговом движке провода катушки. Я у себя аккуратно спаял проводки на движке тахометра. Теперь пашет.
Есть отдельная тема на этом форуме про стрелки спидометра и тахометра.

Отправить ЛС
Saiga99


Авто: Hafei Brio (Lobo)
Откуда: Москва
Сообщения: 2
Профиль
Регистрация: 25.07.2014
Профиль

Ссылка на сообщение25 Jul 2014 18:08
Ответить с цитатой

Motorhead
Именно датчик, а шаговый это где? и что это( моя первая машина)
я читал что у многих из за заземления проблемы были.
у меня получается так, за поворачиваю ключ зажигания он чуть дерниться и лежит(((

Отправить ЛС
saor


Авто: Hafei Brio (Lobo) 1.0
Откуда: Kurgan
Сообщения: 34
Профиль
Регистрация: 16.05.2013
Профиль

Ссылка на сообщение26 Jul 2014 11:22
Ответить с цитатой

Saiga99 писал(а):
Motorhead
я читал что у многих из за заземления проблемы были.
у меня получается так, за поворачиваю ключ зажигания он чуть дерниться и лежит(((


Шаговый точно. Расположен в панели приборов прямо под стрелкой (все четыре стрелки в панели - одинаковые движки, при желании можно заменить на соседний рабочий). А так или чинить как сказано выше или новая панель... Именно движков подобных я в продаже до сих пор не встречал. Панель если что в Китае от 2-х тысяч (http://kupinatao.com/link.aspx?id=63111).

Проблемы с заземлением - это когда стрелка спидометра живет сама по себе при включении потребителей (свет, печка и т.п.).

P.S. Заказанная панель пришла. Всё работает, но подсветка слабая, также иконки старые были красивее по моему Smile Счетчик обнулился естественно. Теперь у меня в запасе 3 рабочих шаговых движка Smile

Отправить ЛС
тимвал


Авто: Hafei Brio (Lobo) 468
Откуда: Лысково Нижегородск обл.
Сообщения: 41
Профиль
Регистрация: 26.10.2014
Возраст: 54
Профиль

Ссылка на сообщение02 Nov 2014 22:04
Ответить с цитатой

Не работал спидометр, одометр километры считал исправно. Тахометр тоже как то криво работал. Снял комбинацию, разобрал, 4 шаговых моторчика. Обрывов катушек нет, но моторчик спидометра не сдвинуть, механизму хана. Самая маленькая шестерёнка(с магнитиком) просто развалилась. Тахометр шевелится но с трудом. Моторчики температуры и бака отличные, их и переставил на тахометр и спидометр. Полуживой шаговик пока на бак, температурник подождёт посылку с моторчиками.
Спидометр заработал и причём вместе с тахометром. Smile Полез под машину искать массу. Нашёл оборванную "плетёнку", навесил ушко, прикрутил на болтик поддона, спидометр угомонился. Стало интересно откуда же провод оторвался. Клемма нашлась на кожухе выпускного коллектора. Откручивать думаю даже пытаться не стоит. Прикипела насмерть.

Отправить ЛС
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу Пред.  1, 2


Rambler's Top100 Рейтинг@Mail.ru Яндекс цитирования E-mail: inbox@chinamobil.ru
Реклама на сайте